Mostrar Mensagens

Esta secção permite-lhe ver todas as mensagens colocadas por este membro. De realçar que apenas pode ver as mensagens colocadas em zonas em que você tem acesso.


Tópicos - acosta353

Páginas: [1]
1
GNU/Linux / [Ajuda] No sound
« em: Agosto 20, 2008, 09:56:17 pm »
Bom, pelos vistos parece que o som no linux é um problema cada vez mais visto sabe-se lá porquê... Pelo menos é o que me dá a parecer.

Eu tenho um portátil asus z53S e pela terceira distribuição do linux, acabo por desistir sem conseguir por o som a funcionar...

Já instalei os drivers todos da realtek para a minha placa, a placa é detectada, corre a musica sem problemas, não há mutes em nada, o problema é que também output não há para ninguém...

Alguem sabe o que hei-de fazer? O meu linux é o novo ubuntu, instalei-o hoje para testar a ver se o som já funcionava, mas não há maneira =.

Edited by southafrikanse: Tag colocada

2
Telemóveis / Problema com Nokia 6288
« em: Julho 06, 2008, 02:06:51 am »
Boas pessoal

Alguém por acaso sabe de problemas que os 6288 possam ter vindo de fábrica?

Eu sei que os telemoveis não são assim tão novos quanto isso, o que também não quer dizer que sejam velhos, mas o que se passou foi o seguinte:

Fiz um contrato empresarial com a vodafone no qual constavam 2 equipamentos (telemoveis) que foram por tanto aqueles dois 6288.

Tal não é o meu espanto que eles chegaram novinhos em folha cheios de plásticos protectores e não sei quê e três dias depois têm os dois o mesmo problema, que é quando se liga o telemovel ele volta a desligar e não faz o boot se assim se pode chamar.

Aconteceu aos dois no mesmo dia e practicamente ao mesmo tempo. Num deles aconteceu quando se estava a ver as mensagens, no outro aconteceu quando eu estava na lista telefónica...

Será isto muito azar ou passa-se aqui alguma coisa que me escapa?

Cumprimentos

Páginas: [1]