Autor Tópico: Bug?  (Lida 144 vezes)

Offline Riey

  • Global Moderator
  • Newbie
  • *****
  • Mensagens: 0
  • Karma: +0/-0
    • Ver Perfil
    • http://www.submundos.com
Bug?
« em: Julho 31, 2008, 12:47:41 pm »
Não sei se já repararam mas onde tem Publique com o WebTuga e aumenta as suas visitas... aparece 2 publicidades.... uma em cada lado e nada no centro... e não dá para clicar na do lado direito....

Normal ou Bug? dantes não era assim!...

Offline Caneco

  • Global Moderator
  • Newbie
  • *****
  • Mensagens: 0
  • Karma: +0/-0
    • Ver Perfil
    • http://canecodesign.deviantart.com
Bug?
« Responder #1 em: Julho 31, 2008, 01:04:56 pm »
Nunca reparei... Lol

Offline Teotónio Ricardo

  • Administrator
  • Newbie
  • *****
  • Mensagens: 0
  • Karma: +0/-0
    • Ver Perfil
    • http://www.teotonio.pt
Bug?
« Responder #2 em: Julho 31, 2008, 04:14:10 pm »
Assismatica noobs... pensam que o flash é funciona com <a href... :|

Offline Riey

  • Global Moderator
  • Newbie
  • *****
  • Mensagens: 0
  • Karma: +0/-0
    • Ver Perfil
    • http://www.submundos.com
Bug?
« Responder #3 em: Julho 31, 2008, 04:55:38 pm »
e não se corrige isso?

Offline Teotónio Ricardo

  • Administrator
  • Newbie
  • *****
  • Mensagens: 0
  • Karma: +0/-0
    • Ver Perfil
    • http://www.teotonio.pt
Bug?
« Responder #4 em: Julho 31, 2008, 08:44:33 pm »
Eles já foram informados, até agora não responderam. Quem está a perder são eles, nós fizemos o nosso trabalho.

Offline Riey

  • Global Moderator
  • Newbie
  • *****
  • Mensagens: 0
  • Karma: +0/-0
    • Ver Perfil
    • http://www.submundos.com
Bug?
« Responder #5 em: Julho 31, 2008, 11:16:56 pm »
no xand é pior... no tema normal nem está assim muito mal

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49